Aankondiging

Collapse
No announcement yet.

Startprobleem bij warme motor.

Collapse
X
 
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Startprobleem bij warme motor.

    Hallo Gummers, ik heb al een tijdje een startprobleem met een warme motor van de boot. Het is een Ford V8 (1978) die alleen op LPG draait. Er is dus geen benzine-installatie aanwezig.
    Koud start ie prima, maar als hij eenmaal goed warm is slaat hij pas aan als ik de contactsleutel los laat. Dus als de startmotor geen stroom meer trekt. Van de winter van alles vernieuwd; bougies, puntjes, kabels, verdelerkap. Zou de bobine de oorzaak kunnen zijn? Die is vast al jaren oud.
    BMW E36 325I Cabrio 1993, Ducati Monster 900 1997, Yamaha TRX 1997, Ski Nautique/Ford 351 Windsor 1978, Volvo V40 1999

  • #2
    Toch handig als je zelf het antwoord al geeft :-).

    Het moet haast de bobine zijn. Als alles warm is, wordt de interne weerstand groter en kan hij de vonk niet goed afgeven. Als de startmotor geen energie meer vraagt, lukt het kennelijk nog net wel.
    Komt wel vaker voor bij bobines dit probleem. Voor een paar tientjes heb je een nieuwe.

    Comment


    • #3
      OK, ga ik proberen. Ik meende mij al iets te herinneren over bobines, warmte en weerstand. Bedankt alvast.
      BMW E36 325I Cabrio 1993, Ducati Monster 900 1997, Yamaha TRX 1997, Ski Nautique/Ford 351 Windsor 1978, Volvo V40 1999

      Comment


      • #4
        En inderdaad is het probleem opgelost met een andere bobine, mooi zo. Ook met warme motor start ie weer prima. Lennart bedankt voor de hulp.
        Attached Files
        BMW E36 325I Cabrio 1993, Ducati Monster 900 1997, Yamaha TRX 1997, Ski Nautique/Ford 351 Windsor 1978, Volvo V40 1999

        Comment

        Working...
        X