Aankondiging

Collapse
No announcement yet.

Accu audi 100 1993

Collapse
X
 
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Accu audi 100 1993

    Ik denk dat dat accu van mijn audi 100 2.3e van 1993 is overleden. Zaterdagavond startte hij niet, geen enkele geluid van de startmotor oid. Radio en lampen werkten nog wel. Maar even laten staan en net even geprobeerd, nu weer geen kik van de startmotor maar ook de radio en lampen werken niet meer. Nu is de vraag wat voor accu moet erin, hij staat hier niet voor de deur en ik ben zo stom geweest om niet te kijken wat voor accu erin zit. Ik kan op internet geen site vinden die me vertelt wat de juiste accu is. Iemand hier een tip/idee?

    Willem

  • #2
    PB mij je kenteken even, ajb.

    Comment


    • #3
      PB verzonden!

      Comment


      • #4
        Varta heeft 3 mogelijkheden:

        1e =
        partnr. 570144064, type BLACK dynamic
        Lengte 278mm; Breedte 175mm; Hoogte 175mm; 12V; 70Ah; Koudstartstroom (EN) 640A; Poolopstelling; Pooluitvoering 1; B13 houder

        2e =
        partnr. 572409068, type BLUE dynamic
        Lengte 278mm; Breedte 175mm; Hoogte 175mm; 12V; 72Ah; Koudstartstroom (EN) 680A; Poolopstelling; Pooluitvoering 1; B13 houder

        3e=
        partnr. 585200080, type SILVER dynamic
        Lengte 315mm; Breedte 175mm; Hoogte 175mm; 12V; 85Ah; Koudstartstroom (EN) 800A; Poolopstelling; Pooluitvoering 1; B13 houder


        Qua maatvoering dus allemaal hetzelfde, Ah zit het verschil in.

        Verder zelf even op de Varta site kijken voor de verschillen tussen BLACK, BLUE EN SILVER

        Comment


        • #5
          top, dankje! verschijnselen horen bij kapotte accu toch?

          Willem

          Comment


          • #6
            Oorspronkelijk geplaatst door Saaber Bekijk bericht
            verschijnselen horen bij kapotte accu toch?
            Heeft er wel alle schijn van. Controleer eerst even of de kabels goed vast zitten op de polen. Zou namelijk ook nog kunnen :-)

            Comment


            • #7
              Dankje! Maar stel dat ik viavia accutje op de kop kan tikken waar moet ik dan op letten? Afmetingen en amperage?

              Willem

              Comment


              • #8
                helaas moet je ook de fysieke afmeting van de accu zelf weten ( past ie wel in de accubak?)
                en je moet weten wat voor polen ( passen de klemmen er wel op?)
                en je moet weten waar de polen zitten ( 12V+ links of rechts?? zitten ze niet goed dan kunnen de kabels te kort blijken om aan te kunnen sluiten.)

                eigenlijk staat alles in de specs die Ton opgeeft

                Comment


                • #9
                  ok, dank voor jullie hulp!

                  Willem

                  Comment


                  • #10
                    Update, niet de accu maar het contactslot heeft de geest gegeven. Met een goede accu startte hij nog niet maar bleven andat ik de sleutel uit het contact gehaald had wel de lampjes op het dashboard branden. Op zoek dus naar een nieuw contactslot!

                    Willem

                    Comment


                    • #11
                      Da's balen... overigens is dan meestal niet het slot zelf stuk, maar de contactschakelaar achter op het slot. Dat schakelaartje kost geen drol. Het te vervangen is een ellende...
                      Op dag 8 schiep God de tie-wrap en de duct tape. En God keek en zag dat het goed was.

                      Comment


                      • #12
                        Brun,

                        Ik heb al het een en ander op het audiforum gelezen. Gaat het om het "electronisch gedeelte van het contactslot" of een ander deel, het zojuist genoemde gedeelte is vorig jaar vervangen.

                        Willem

                        Comment

                        Working...
                        X